Ultima Version en Blanco

Utilizar el cliente de correo Mozilla Thunderbird
gabrieldigiorgi
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Lun Mar 23, 2020 6:54 pm

Ultima Version en Blanco

Mensaje por gabrieldigiorgi »

Hola a todos amigos, soy nuevito en el foro, y estoy desesperado porque instale la ultima version en español Argentina de 64 bits en windows 10 y primero venia funcionando todo bien y ahora me abre thunderbird con los menues y su esquma pero completamente en blanco, no le encuentro la solucion, alguna ayuda, soy novato en esto, gracias!

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 9914
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: Ultima Version en Blanco

Mensaje por ElTxolo »

Bienvenido a MozillaES ... gabrieldigiorgi ;)


gabrieldigiorgi escribió:
Lun Mar 23, 2020 6:58 pm
.... y estoy desesperado porque instale la ultima version en español Argentina de 64 bits en windows 10 y primero venia funcionando todo bien y ahora me abre thunderbird con los menues y su esquma pero completamente en blanco, no le encuentro la solucion, alguna ayuda, soy novato en esto, gracias!
Imagen Te ocurre lo mismo si arrancas Thunderbird en 'Modo Seguro' o creando y usando un nuevo 'Perfil de Usuario'







Un Saludo. Imagen
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:60.0) Gecko/20200222 SeaMonkey/2.53.1]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:60.0) Gecko/20200405 SeaMonkey/2.53.3]

gabrieldigiorgi
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Lun Mar 23, 2020 6:54 pm

Re: Ultima Version en Blanco

Mensaje por gabrieldigiorgi »

Antres que nada, mil gracias x responder, ya probe lo que me dijistes y sigue igual, de momento se me ocurrio subir la imagen a mi web para que veas lo que me ocurre, http://gabrieldigiorgi.com.ar/thunderenblanco.jpg alguna otra sugerencia?

Avatar de Usuario
ElTxolo
Moderador
Moderador
Mensajes: 9914
Registrado: Sab Feb 19, 2005 5:48 pm
Ubicación: Localhost
Contactar:

Re: Ultima Version en Blanco

Mensaje por ElTxolo »

gabrieldigiorgi escribió:
Mar Mar 24, 2020 7:47 am
Antres que nada, mil gracias x responder, ya probe lo que me dijistes y sigue igual, de momento se me ocurrio subir la imagen a mi web para que veas lo que me ocurre, http://gabrieldigiorgi.com.ar/thunderenblanco.jpg alguna otra sugerencia?
¡De nada! ;)

Haz el favor de revisar esto:
ImagenImagen

Imagen
Imagen Imagen
Cómo hacer preguntas inteligentes ;)

[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:60.0) Gecko/20200222 SeaMonkey/2.53.1]
[Mozilla/5.0 (X11; Linux x86_64; en-US; rv:60.0) Gecko/20200405 SeaMonkey/2.53.3]

gabrieldigiorgi
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Lun Mar 23, 2020 6:54 pm

Re: Ultima Version en Blanco

Mensaje por gabrieldigiorgi »

de momento la unica solucion que encontre hasta que publiquen una version estable, fue reinstalar una version anterior y cada tanto me vuelve a aparecer todo en blanco y vuelvo a reinstalar la version anterior para que me deje ver los emails, y asi siempre.... no encontre otra solucion....

Responder